	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://kawalisse.com/xmlrpc.php"/>

		<title>عدد الاحد 28 فيفري 2021 &#8211; يومية كواليس</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="ar"/>
<meta property="og:site_name" content="يومية كواليس"/>
<meta property="og:url" content="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/"/>
<meta property="og:title" content="عدد الاحد 28 فيفري 2021"/>
<meta property="og:image" content="http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n.png"/>
<meta property="article:section" content="أرشيف Pdf"/>
<meta property="og:description" content="يومية كواليس"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/"/>
<meta name="twitter:title" content="عدد الاحد 28 فيفري 2021"/>
<meta name="twitter:description" content="يومية كواليس"/>
<meta name="twitter:image" content="http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="يومية كواليس &laquo; الخلاصة" href="http://kawalisse.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="يومية كواليس &laquo; خلاصة التعليقات" href="http://kawalisse.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="يومية كواليس &laquo; عدد الاحد 28 فيفري 2021 خلاصة التعليقات" href="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kawalisse.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='http://kawalisse.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='http://kawalisse.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kawalisse.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://kawalisse.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wsl-widget-css'  href='http://kawalisse.com/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://kawalisse.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.6' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:400italic,500' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='//fonts.googleapis.com/earlyaccess/droidarabickufi.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='//fonts.googleapis.com/earlyaccess/droidarabicnaskh.css' type='text/css' media='all' />
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://kawalisse.com/horizon/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.17' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://kawalisse.com/horizon/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.17' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://kawalisse.com/wp-json/" /><link rel="alternate" type="application/json" href="http://kawalisse.com/wp-json/wp/v2/posts/1798" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kawalisse.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kawalisse.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/" />
<link rel='shortlink' href='http://kawalisse.com/?p=1798' />
<link rel="alternate" type="application/json+oembed" href="http://kawalisse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kawalisse.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F&#038;format=xml" />
			<link rel="amphtml" href="http://kawalisse.com/amp/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021//"/>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://kawalisse.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/kawalisse.com\/wp-content\/uploads\/2019\/12\/logo33323.png"
    },
    "url": "http:\/\/kawalisse.com\/",
    "name": "\u064a\u0648\u0645\u064a\u0629 \u0643\u0648\u0627\u0644\u064a\u0633",
    "description": "\u064a\u0648\u0645\u064a\u0629 \u0643\u0648\u0627\u0644\u064a\u0633"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u064a\u0648\u0645\u064a\u0629 \u0643\u0648\u0627\u0644\u064a\u0633",
    "alternateName": "\u064a\u0648\u0645\u064a\u0629 \u0643\u0648\u0627\u0644\u064a\u0633",
    "url": "http:\/\/kawalisse.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "ImageObject",
    "headline": "\u0639\u062f\u062f \u0627\u0644\u0627\u062d\u062f 28 \u0641\u064a\u0641\u0631\u064a 2021",
    "datePublished": "2021-02-27",
    "dateModified": "2021-02-27",
    "author": {
        "@type": "Person",
        "@id": "#person-kawalissejournale",
        "name": "kawalisse journale"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/kawalisse.com\/wp-content\/uploads\/2021\/02\/154762108_3648244728604914_465305081427878920_n.png",
        "width": 507,
        "height": 720
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/kawalisse.com\/2021\/02\/27\/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021\/"
}</script>
<link rel='stylesheet' id='better-playlist' href='http://kawalisse.com/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='http://kawalisse.com/horizon/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='http://kawalisse.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='http://kawalisse.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='http://kawalisse.com/horizon/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-bam' href='http://kawalisse.com/wp-content/plugins/better-adsmanager/css/bam.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='http://kawalisse.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='http://kawalisse.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='http://kawalisse.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-rtl' href='http://kawalisse.com/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro-rtl' href='http://kawalisse.com/wp-content/plugins/financial-pack-pro/css/financial-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='http://kawalisse.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack-rtl' href='http://kawalisse.com/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='http://kawalisse.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='http://kawalisse.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='http://kawalisse.com/horizon/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='http://kawalisse.com/horizon/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='http://kawalisse.com/horizon/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='http://kawalisse.com/horizon/style-7.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='http://kawalisse.com/horizon/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1606399084' href='http://kawalisse.com/wp-content/bs-booster-cache/65c0717b36d7ec5000dd555898bfb463.css' type='text/css' media='all' />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-1798 single-format-image bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-6 boxed" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/kawalisse.dz" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/kawalisse.dz" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item google"><a href = "https://plus.google.com/116030018206526131854" target = "_blank" > <i class="item-icon bsfi-google" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/kawalisse.dz" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
									<a class="topbar-sign-in behind-social"
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> تسجيل الدخول							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_2709_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://kawalisse.com/admincp/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>مرحبا، تسجيل الدخول إلى حسابك.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F&provider=Facebook"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F&provider=Google"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F&provider=Twitter"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_2709_user_login" class="input"
						       value="" size="20"
						       placeholder="اسم المستخدم أو البريد الالكتروني..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_2709_user_pass"
						       class="input"
						       value="" size="20" placeholder="كلمة المرور..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://kawalisse.com/admincp/?action=lostpassword&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F"
						   class="go-reset-panel">نسيت كلمة المرور؟</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_2709_rememberme"
							       value="forever"  />
							<label class="remember-label">تذكرني</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="تسجيل الدخول"/>
						<input type="hidden" name="redirect_to" value="http://kawalisse.com/2021/02/27/%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%A7%D8%AD%D8%AF-28-%D9%81%D9%8A%D9%81%D8%B1%D9%8A-2021/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> تسجيل الدخول</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>استعادة كلمة المرور الخاصة بك.</p>
						<p>كلمة المرور سترسل إليك بالبريد الإلكتروني.</p>
					</div>
										<form name="lostpasswordform" id="form_2709_lostpasswordform"
					      action="http://kawalisse.com/admincp/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="اسم المستخدم أو البريد الالكتروني..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="إرسال كلمة المرور"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">الأحد, فبراير 28, 2021</span>
					</li>
					<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-125"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-126"><a href="http://kawalisse.com/category/news-local/">أخبار وطنية</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://kawalisse.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://kawalisse.com/wp-content/uploads/2019/12/logo33323.png"
			     alt="kawalisse"  />

			<span class="site-title">kawalisse - يومية كواليس</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-1">
							<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="http://kawalisse.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-118" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-118"><a href="http://kawalisse.com/"><i class="bf-icon  fa fa-home"></i>الصفحة الرئيسية</a></li>
<li id="menu-item-119" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-slide-bottom-in menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-119"><a href="http://kawalisse.com/category/news-local/"><i class="bf-icon  fa fa-map"></i>أخبار وطنية</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-3 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-1133 type-post format-image has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></span></div>				<a  title="محسن من مدينة العلمة يتكفل بإقتناء خزان الأكسجين لمستشفى صروب الخثير" data-src="http://kawalisse.com/wp-content/uploads/2020/07/C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-210x136.jpeg&quot;,&quot;279&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-279x220.jpeg&quot;,&quot;357&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-357x210.jpeg&quot;,&quot;538&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F.jpeg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/07/15/%d9%85%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a5%d9%82%d8%aa%d9%86%d8%a7%d8%a1-%d8%ae%d8%b2%d8%a7/"></a>

				<span class="format-icon format-image"><i class="fa fa-camera"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2020/07/15/%d9%85%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a5%d9%82%d8%aa%d9%86%d8%a7%d8%a1-%d8%ae%d8%b2%d8%a7/" class="post-title post-url">
			محسن من مدينة العلمة يتكفل بإقتناء خزان الأكسجين لمستشفى صروب الخثير		</a>
		</p>	</div>
	</div >
	<div class="post-1124 type-post format-image has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></span></div>				<a  title="الصناعيون والتجار ينتفضون في مدينة المال والاعمال" data-src="http://kawalisse.com/wp-content/uploads/2020/07/EE-OKX-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;EE-OKX-210x136.jpg&quot;,&quot;279&quot;:&quot;EE-OKX-279x220.jpg&quot;,&quot;357&quot;:&quot;EE-OKX-357x210.jpg&quot;,&quot;750&quot;:&quot;EE-OKX-750x430.jpg&quot;,&quot;960&quot;:&quot;EE-OKX.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/07/14/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1-%d9%8a%d9%86%d8%aa%d9%81%d8%b6%d9%88%d9%86-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/"></a>

				<span class="format-icon format-image"><i class="fa fa-camera"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2020/07/14/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1-%d9%8a%d9%86%d8%aa%d9%81%d8%b6%d9%88%d9%86-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/" class="post-title post-url">
			الصناعيون والتجار ينتفضون في مدينة المال والاعمال		</a>
		</p>	</div>
	</div >
	<div class="post-618 type-post format-audio has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://kawalisse.com/category/news-local/">أخبار وطنية</a></span></div>				<a  title="شهادة النجاح لدخول جامعة التكوين المتواصل تعادل البكالوريا النظامية معترف بها خارج الوطن" data-src="http://kawalisse.com/wp-content/uploads/2020/01/istock-1071759456-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;istock-1071759456-210x136.jpg&quot;,&quot;279&quot;:&quot;istock-1071759456-279x220.jpg&quot;,&quot;357&quot;:&quot;istock-1071759456-357x210.jpg&quot;,&quot;618&quot;:&quot;istock-1071759456.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/01/22/%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%ad-%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa/"></a>

				<span class="format-icon format-audio"><i class="fa fa-music"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2020/01/22/%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%ad-%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa/" class="post-title post-url">
			شهادة النجاح لدخول جامعة التكوين المتواصل تعادل البكالوريا النظامية معترف بها خارج&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-534 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-3">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-3"><a href="http://kawalisse.com/category/news-local/">أخبار وطنية</a></span></div>				<a  title="UFC نشأة جامعة التكوين المتواصل بالجزائر RADIO KAWALISSE" data-src="http://kawalisse.com/wp-content/uploads/2019/12/istock-1071759456-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;istock-1071759456-1-210x136.jpg&quot;,&quot;279&quot;:&quot;istock-1071759456-1-279x220.jpg&quot;,&quot;357&quot;:&quot;istock-1071759456-1-357x210.jpg&quot;,&quot;618&quot;:&quot;istock-1071759456-1.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2019/12/30/ufc-%d9%86%d8%b4%d8%a3%d8%a9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2019/12/30/ufc-%d9%86%d8%b4%d8%a3%d8%a9-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%a8%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" class="post-title post-url">
			UFC نشأة جامعة التكوين المتواصل بالجزائر RADIO KAWALISSE		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3 clearfix">
			<script>var bs_ajax_paginate_1378378407 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"3","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3a735dd"}';</script>				<a href="#prev-1378378407" class="btn-bs-pagination prev disabled" rel="prev" data-id="1378378407"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a href="#next-1378378407"  rel="next" class="btn-bs-pagination next"
				   data-id="1378378407" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-120" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-120"><a href="http://kawalisse.com/category/news/"><i class="bf-icon  fa fa-globe"></i>أخبار محلية</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-2 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-1133 type-post format-image has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></span></div>				<a  title="محسن من مدينة العلمة يتكفل بإقتناء خزان الأكسجين لمستشفى صروب الخثير" data-src="http://kawalisse.com/wp-content/uploads/2020/07/C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-210x136.jpeg&quot;,&quot;279&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-279x220.jpeg&quot;,&quot;357&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-357x210.jpeg&quot;,&quot;538&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F.jpeg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/07/15/%d9%85%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a5%d9%82%d8%aa%d9%86%d8%a7%d8%a1-%d8%ae%d8%b2%d8%a7/"></a>

				<span class="format-icon format-image"><i class="fa fa-camera"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2020/07/15/%d9%85%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a5%d9%82%d8%aa%d9%86%d8%a7%d8%a1-%d8%ae%d8%b2%d8%a7/" class="post-title post-url">
			محسن من مدينة العلمة يتكفل بإقتناء خزان الأكسجين لمستشفى صروب الخثير		</a>
		</p>	</div>
	</div >
	<div class="post-1124 type-post format-image has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></span></div>				<a  title="الصناعيون والتجار ينتفضون في مدينة المال والاعمال" data-src="http://kawalisse.com/wp-content/uploads/2020/07/EE-OKX-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;EE-OKX-210x136.jpg&quot;,&quot;279&quot;:&quot;EE-OKX-279x220.jpg&quot;,&quot;357&quot;:&quot;EE-OKX-357x210.jpg&quot;,&quot;750&quot;:&quot;EE-OKX-750x430.jpg&quot;,&quot;960&quot;:&quot;EE-OKX.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/07/14/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1-%d9%8a%d9%86%d8%aa%d9%81%d8%b6%d9%88%d9%86-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/"></a>

				<span class="format-icon format-image"><i class="fa fa-camera"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2020/07/14/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1-%d9%8a%d9%86%d8%aa%d9%81%d8%b6%d9%88%d9%86-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/" class="post-title post-url">
			الصناعيون والتجار ينتفضون في مدينة المال والاعمال		</a>
		</p>	</div>
	</div >
	<div class="post-1000 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></span></div>				<a  title="تجار حي دبي التجاري بالعلمة يطالبون بعودة نشاطاتهم التجارية مع الحفاظ على الاجراءات الوقاية" data-src="http://kawalisse.com/wp-content/uploads/2020/06/بلدية-العلمة-750x470-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0628\u0644\u062f\u064a\u0629-\u0627\u0644\u0639\u0644\u0645\u0629-750x470-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0644\u062f\u064a\u0629-\u0627\u0644\u0639\u0644\u0645\u0629-750x470-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0644\u062f\u064a\u0629-\u0627\u0644\u0639\u0644\u0645\u0629-750x470-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0644\u062f\u064a\u0629-\u0627\u0644\u0639\u0644\u0645\u0629-750x470-1.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/06/02/%d8%aa%d8%ac%d8%a7%d8%b1-%d8%ad%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%b9/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2020/06/02/%d8%aa%d8%ac%d8%a7%d8%b1-%d8%ad%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%b9/" class="post-title post-url">
			تجار حي دبي التجاري بالعلمة يطالبون بعودة نشاطاتهم التجارية مع الحفاظ على الاجراءات&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-289 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></span></div>				<a  title="زوج يعتدي على طبیب داخل عیادة في سطیف" data-src="http://kawalisse.com/wp-content/uploads/2018/11/large-زوج-يعتدي-على-طبيب-داخل-عيادة-في-سطيف-17197-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0632\u0648\u062c-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0637\u0628\u064a\u0628-\u062f\u0627\u062e\u0644-\u0639\u064a\u0627\u062f\u0629-\u0641\u064a-\u0633\u0637\u064a\u0641-17197-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0632\u0648\u062c-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0637\u0628\u064a\u0628-\u062f\u0627\u062e\u0644-\u0639\u064a\u0627\u062f\u0629-\u0641\u064a-\u0633\u0637\u064a\u0641-17197-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0632\u0648\u062c-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0637\u0628\u064a\u0628-\u062f\u0627\u062e\u0644-\u0639\u064a\u0627\u062f\u0629-\u0641\u064a-\u0633\u0637\u064a\u0641-17197-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u0632\u0648\u062c-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0637\u0628\u064a\u0628-\u062f\u0627\u062e\u0644-\u0639\u064a\u0627\u062f\u0629-\u0641\u064a-\u0633\u0637\u064a\u0641-17197.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2018/11/11/%d8%b2%d9%88%d8%ac-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%a8%db%8c%d8%a8-%d8%af%d8%a7%d8%ae%d9%84-%d8%b9%db%8c%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%b7%db%8c%d9%81/"></a>

							</div>
		<p class="title">		<a href="http://kawalisse.com/2018/11/11/%d8%b2%d9%88%d8%ac-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%a8%db%8c%d8%a8-%d8%af%d8%a7%d8%ae%d9%84-%d8%b9%db%8c%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%b7%db%8c%d9%81/" class="post-title post-url">
			زوج يعتدي على طبیب داخل عیادة في سطیف		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_157047534 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"2","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dd051c1"}';</script>				<a href="#prev-157047534" class="btn-bs-pagination prev disabled" rel="prev" data-id="157047534"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a href="#next-157047534"  rel="next" class="btn-bs-pagination next"
				   data-id="157047534" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-121" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-slide-top-in menu-item-121"><a href="http://kawalisse.com/category/cult/"><i class="bf-icon  fa fa-leaf"></i>الثقافي</a></li>
<li id="menu-item-122" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-122"><a href="http://kawalisse.com/category/pdf/"><i class="bf-icon  fa fa-file-pdf-o"></i>أرشيف Pdf</a></li>
<li id="menu-item-123" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-123"><a href="http://kawalisse.com/category/world/"><i class="bf-icon  fa fa-thumb-tack"></i>الدولي</a></li>
<li id="menu-item-124" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-grid-posts menu-item-124"><a href="http://kawalisse.com/category/sport/"><i class="bf-icon  fa fa-soccer-ball-o"></i>رياضة</a>
<!-- Mega Menu Start -->
	<div class="mega-menu mega-grid-posts">
		<div class="content-wrap bs-tab-anim bs-tab-animated active">
					<div class="bs-pagination-wrapper main-term-6 next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-4">
		<div class="post-401 type-post format-image has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-6"><a href="http://kawalisse.com/category/sport/">رياضة</a></span></div>				<a  title="مولودية العلمة في حالة استنفار قصوى قبيل لقاء بجاية" data-src="http://kawalisse.com/wp-content/uploads/2019/12/mcee-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;mcee-210x136.jpg&quot;,&quot;279&quot;:&quot;mcee-279x220.jpg&quot;,&quot;357&quot;:&quot;mcee-357x210.jpg&quot;,&quot;750&quot;:&quot;mcee-750x430.jpg&quot;,&quot;1500&quot;:&quot;mcee.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2019/12/03/%d9%85%d9%88%d9%84%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d9%86%d9%81%d8%a7%d8%b1-%d9%82%d8%b5%d9%88%d9%89-%d9%82%d8%a8/"></a>

				<span class="format-icon format-image"><i class="fa fa-camera"></i></span>			</div>
		<p class="title">		<a href="http://kawalisse.com/2019/12/03/%d9%85%d9%88%d9%84%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d8%b3%d8%aa%d9%86%d9%81%d8%a7%d8%b1-%d9%82%d8%b5%d9%88%d9%89-%d9%82%d8%a8/" class="post-title post-url">
			مولودية العلمة في حالة استنفار قصوى قبيل لقاء بجاية		</a>
		</p>	</div>
	</div >
	<div class="post-308 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-6"><a href="http://kawalisse.com/category/sport/">رياضة</a></span></div>				<a  title="الإستنجاد بتقنیة &#8220;VAR &#8220;لأول مرة بالدوري الجزائري" data-src="http://kawalisse.com/wp-content/uploads/2018/11/large-الإستنجاد-بتنقية-var-لأول-مرة-بالدوري-الجزائري-03467-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0627\u0644\u0625\u0633\u062a\u0646\u062c\u0627\u062f-\u0628\u062a\u0646\u0642\u064a\u0629-var-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0628\u0627\u0644\u062f\u0648\u0631\u064a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-03467-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0627\u0644\u0625\u0633\u062a\u0646\u062c\u0627\u062f-\u0628\u062a\u0646\u0642\u064a\u0629-var-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0628\u0627\u0644\u062f\u0648\u0631\u064a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-03467-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0627\u0644\u0625\u0633\u062a\u0646\u062c\u0627\u062f-\u0628\u062a\u0646\u0642\u064a\u0629-var-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0628\u0627\u0644\u062f\u0648\u0631\u064a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-03467-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u0627\u0644\u0625\u0633\u062a\u0646\u062c\u0627\u062f-\u0628\u062a\u0646\u0642\u064a\u0629-var-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0628\u0627\u0644\u062f\u0648\u0631\u064a-\u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a-03467.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2018/11/11/%d8%a7%d9%84%d8%a5%d8%b3%d8%aa%d9%86%d8%ac%d8%a7%d8%af-%d8%a8%d8%aa%d9%82%d9%86%db%8c%d8%a9-var-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/"></a>

							</div>
		<p class="title">		<a href="http://kawalisse.com/2018/11/11/%d8%a7%d9%84%d8%a5%d8%b3%d8%aa%d9%86%d8%ac%d8%a7%d8%af-%d8%a8%d8%aa%d9%82%d9%86%db%8c%d8%a9-var-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d8%af%d9%88%d8%b1%d9%8a-%d8%a7%d9%84/" class="post-title post-url">
			الإستنجاد بتقنیة &#8220;VAR &#8220;لأول مرة بالدوري الجزائري		</a>
		</p>	</div>
	</div >
	<div class="post-296 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-6"><a href="http://kawalisse.com/category/sport/">رياضة</a></span></div>				<a  title="بلماضي يستبعد نبیل بن طالب .. ويستدعي ھؤلاء لأول مرة للمنتخب!" data-src="http://kawalisse.com/wp-content/uploads/2018/11/large-بلماضي-يستبعد-نبيل-بن-طالب-ويستدعي-هؤلاء-لأول-مرة-للمنتخب-055a7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;large-\u0628\u0644\u0645\u0627\u0636\u064a-\u064a\u0633\u062a\u0628\u0639\u062f-\u0646\u0628\u064a\u0644-\u0628\u0646-\u0637\u0627\u0644\u0628-\u0648\u064a\u0633\u062a\u062f\u0639\u064a-\u0647\u0624\u0644\u0627\u0621-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0644\u0644\u0645\u0646\u062a\u062e\u0628-055a7-210x136.jpg&quot;,&quot;279&quot;:&quot;large-\u0628\u0644\u0645\u0627\u0636\u064a-\u064a\u0633\u062a\u0628\u0639\u062f-\u0646\u0628\u064a\u0644-\u0628\u0646-\u0637\u0627\u0644\u0628-\u0648\u064a\u0633\u062a\u062f\u0639\u064a-\u0647\u0624\u0644\u0627\u0621-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0644\u0644\u0645\u0646\u062a\u062e\u0628-055a7-279x220.jpg&quot;,&quot;357&quot;:&quot;large-\u0628\u0644\u0645\u0627\u0636\u064a-\u064a\u0633\u062a\u0628\u0639\u062f-\u0646\u0628\u064a\u0644-\u0628\u0646-\u0637\u0627\u0644\u0628-\u0648\u064a\u0633\u062a\u062f\u0639\u064a-\u0647\u0624\u0644\u0627\u0621-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0644\u0644\u0645\u0646\u062a\u062e\u0628-055a7-357x210.jpg&quot;,&quot;600&quot;:&quot;large-\u0628\u0644\u0645\u0627\u0636\u064a-\u064a\u0633\u062a\u0628\u0639\u062f-\u0646\u0628\u064a\u0644-\u0628\u0646-\u0637\u0627\u0644\u0628-\u0648\u064a\u0633\u062a\u062f\u0639\u064a-\u0647\u0624\u0644\u0627\u0621-\u0644\u0623\u0648\u0644-\u0645\u0631\u0629-\u0644\u0644\u0645\u0646\u062a\u062e\u0628-055a7.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2018/11/11/%d8%a8%d9%84%d9%85%d8%a7%d8%b6%d9%8a-%d9%8a%d8%b3%d8%aa%d8%a8%d8%b9%d8%af-%d9%86%d8%a8%db%8c%d9%84-%d8%a8%d9%86-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d9%8a%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%da%be%d8%a4/"></a>

							</div>
		<p class="title">		<a href="http://kawalisse.com/2018/11/11/%d8%a8%d9%84%d9%85%d8%a7%d8%b6%d9%8a-%d9%8a%d8%b3%d8%aa%d8%a8%d8%b9%d8%af-%d9%86%d8%a8%db%8c%d9%84-%d8%a8%d9%86-%d8%b7%d8%a7%d9%84%d8%a8-%d9%88%d9%8a%d8%b3%d8%aa%d8%af%d8%b9%d9%8a-%da%be%d8%a4/" class="post-title post-url">
			بلماضي يستبعد نبیل بن طالب .. ويستدعي ھؤلاء لأول مرة للمنتخب!		</a>
		</p>	</div>
	</div >
	<div class="post-251 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-6">
	<div class="item-inner">
					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-6"><a href="http://kawalisse.com/category/sport/">رياضة</a></span></div>				<a  title="البابية تعود بنقطة ثمينة من سعيدة" data-src="http://kawalisse.com/wp-content/uploads/2018/11/BAB-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;BAB-210x136.jpg&quot;,&quot;279&quot;:&quot;BAB-279x220.jpg&quot;,&quot;357&quot;:&quot;BAB-357x210.jpg&quot;,&quot;750&quot;:&quot;BAB-750x430.jpg&quot;,&quot;2048&quot;:&quot;BAB.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2018/11/11/%d8%a7%d9%84%d8%a8%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d9%88%d8%af-%d8%a8%d9%86%d9%82%d8%b7%d8%a9-%d8%ab%d9%85%d9%8a%d9%86%d8%a9-%d9%85%d9%86-%d8%b3%d8%b9%d9%8a%d8%af%d8%a9/"></a>

							</div>
		<p class="title">		<a href="http://kawalisse.com/2018/11/11/%d8%a7%d9%84%d8%a8%d8%a7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b9%d9%88%d8%af-%d8%a8%d9%86%d9%82%d8%b7%d8%a9-%d8%ab%d9%85%d9%8a%d9%86%d8%a9-%d9%85%d9%86-%d8%b3%d8%b9%d9%8a%d8%af%d8%a9/" class="post-title post-url">
			البابية تعود بنقطة ثمينة من سعيدة		</a>
		</p>	</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
			<script>var bs_ajax_paginate_1026026715 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":4,"category":"6","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bca3bd7"}';</script>				<a href="#prev-1026026715" class="btn-bs-pagination prev disabled" rel="prev" data-id="1026026715"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a href="#next-1026026715"  rel="next" class="btn-bs-pagination next"
				   data-id="1026026715" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>		</div>
	</div>

<!-- Mega Menu End -->
</li>
<li id="menu-item-137" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-137"><a href="http://kawalisse.com/category/latest/"><i class="bf-icon  fa fa-list-ul"></i>الأخيرة</a></li>
<li id="menu-item-141" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-141"><a href="http://kawalisse.com/category/islamic/"><i class="bf-icon  fa fa-themeisle"></i>إسلاميات</a></li>
<li id="menu-item-142" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-15 better-anim-fade menu-item-142"><a href="http://kawalisse.com/category/ads/"><i class="bf-icon  fa fa-bullhorn"></i>اعلانات</a></li>
<li id="menu-item-145" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-145"><a href="http://kawalisse.com/contact-us"><i class="bf-icon  fa fa-phone"></i>إتصل بنا</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .site-header -->
	<div class="rh-header clearfix dark deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="http://kawalisse.com/" itemprop="url" rel="home">
											<img src="http://kawalisse.com/wp-content/uploads/2018/11/logo3333.png"
						     alt="يومية كواليس"  data-bsrjs="http://kawalisse.com/wp-content/uploads/2018/11/logo3333.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div
			class="post-header post-tp-7-header bs-lazy wfi"  title="عدد الاحد 28 فيفري 2021" data-src="http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n-507x580.png">
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<div class="post-header-title">
						<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix hide_current"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://kawalisse.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://kawalisse.com/category/pdf/" ><span itemprop="name">أرشيف Pdf</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">عدد الاحد 28 فيفري 2021</span><meta itemprop="item" content="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/"/><meta itemprop="position" content="3" /></li></ul></nav>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">عدد الاحد 28 فيفري 2021</span></h1>
						<div class="post-meta single-post-meta">
			<a href="http://kawalisse.com/author/kawalisse/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='http://0.gravatar.com/avatar/f8aa7e739ebbf44aca7781d680d94962?s=26&d=mm&r=g' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>kawalisse journale</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-02-27T22:36:47+01:00">On <b>فبراير 27, 2021</b></time></span>
			</div>
					</div>
				</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-7">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-1798" class="post-1798 post type-post status-publish format-image has-post-thumbnail  category-pdf post_format-post-format-image single-post-content">
											<div class="post-share single-post-share top-share clearfix style-8">
			<div class="post-share-btn-group">
				<a href="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;عدد الاحد 28 فيفري 2021&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="1798"><i class="bf-icon  fa fa-eye"></i> <b class="number">225</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021 @kawalisse.dz&url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F&title=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021 %0A%0A http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F&media=http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n.png&description=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021&body=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><a href="https://fr.calameo.com/read/0057734724a3b1107cd1d" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-1799"  data-src="http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n-211x300.png" alt="" width="211" height="300" srcset="http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n-211x300.png 211w, http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n.png 507w" sizes="(max-width: 211px) 100vw, 211px" /></a></p>
									</div>
											<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/#disqus_thread" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;عدد الاحد 28 فيفري 2021&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number"></b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="1798"><i class="bf-icon  fa fa-eye"></i> <b class="number">225</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021 @kawalisse.dz&url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F&title=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021 %0A%0A http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F&media=http://kawalisse.com/wp-content/uploads/2021/02/154762108_3648244728604914_465305081427878920_n.png&description=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%B9%D8%AF%D8%AF+%D8%A7%D9%84%D8%A7%D8%AD%D8%AF+28+%D9%81%D9%8A%D9%81%D8%B1%D9%8A+2021&body=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25d8%25b9%25d8%25af%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ad%25d8%25af-28-%25d9%2581%25d9%258a%25d9%2581%25d8%25b1%25d9%258a-2021%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="http://kawalisse.com/author/kawalisse/"
	   title="تصفح كاتب المقالات">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='http://0.gravatar.com/avatar/f8aa7e739ebbf44aca7781d680d94962?s=80&d=mm&r=g' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="http://kawalisse.com/author/kawalisse/"><span class="post-author-name">kawalisse journale</span></a>

		
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
							<li class="social-item site">
					<a href="http://kawalisse.com"
					   target="_blank"
					   rel="nofollow noreferrer"><i class="fa fa-globe"></i></a>
				</li>
						</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
			</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-right"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="http://kawalisse.com/2021/02/25/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-25-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2020/" rel="prev">عدد الخميس 25 فيفري 2021</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t6 sh-s9 multi-tab">

					<a href="#relatedposts_922708334_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">قد يعجبك ايضا</span>
			</a>
			<a href="#relatedposts_922708334_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_922708334_2">
				<span
						class="h-text related-posts-heading">المزيد عن المؤلف</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_922708334_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-1789 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://kawalisse.com/category/pdf/">أرشيف Pdf</a></span></div>			<a  title="عدد الخميس 25 فيفري 2021" data-src="http://kawalisse.com/wp-content/uploads/2021/02/1111-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1111-2-86x64.jpg&quot;,&quot;210&quot;:&quot;1111-2-210x136.jpg&quot;,&quot;279&quot;:&quot;1111-2-279x220.jpg&quot;,&quot;335&quot;:&quot;1111-2.jpg&quot;}}"					class="img-holder" href="http://kawalisse.com/2021/02/25/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-25-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2020/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="http://kawalisse.com/2021/02/25/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-25-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2020/" title="عدد الخميس 25 فيفري 2021">
			<span class="post-title">
				عدد الخميس 25 فيفري 2021			</span>
	</a>
	</p></div>
</div >
<div  class="post-1784 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://kawalisse.com/category/pdf/">أرشيف Pdf</a></span></div>			<a  title="عدد الاربعاء 24 فيفري 2021" data-src="http://kawalisse.com/wp-content/uploads/2021/02/154157415_3630441503718570_6179457253689073068_n-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;154157415_3630441503718570_6179457253689073068_n-86x64.png&quot;,&quot;210&quot;:&quot;154157415_3630441503718570_6179457253689073068_n-210x136.png&quot;,&quot;279&quot;:&quot;154157415_3630441503718570_6179457253689073068_n-279x220.png&quot;,&quot;357&quot;:&quot;154157415_3630441503718570_6179457253689073068_n-357x210.png&quot;,&quot;627&quot;:&quot;154157415_3630441503718570_6179457253689073068_n.png&quot;}}"					class="img-holder" href="http://kawalisse.com/2021/02/23/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-24-%d9%81%d9%8a%d9%81%d8%b1%d9%8a/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="http://kawalisse.com/2021/02/23/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-24-%d9%81%d9%8a%d9%81%d8%b1%d9%8a/" title="عدد الاربعاء 24 فيفري 2021">
			<span class="post-title">
				عدد الاربعاء 24 فيفري 2021			</span>
	</a>
	</p></div>
</div >
<div  class="post-1779 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://kawalisse.com/category/pdf/">أرشيف Pdf</a></span></div>			<a  title="عدد الثلاثاء 23 فيفري 2021" data-src="http://kawalisse.com/wp-content/uploads/2021/02/1111-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1111-86x64.jpg&quot;,&quot;210&quot;:&quot;1111-210x136.jpg&quot;,&quot;279&quot;:&quot;1111-279x220.jpg&quot;,&quot;340&quot;:&quot;1111.jpg&quot;}}"					class="img-holder" href="http://kawalisse.com/2021/02/23/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1-23-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="http://kawalisse.com/2021/02/23/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1-23-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/" title="عدد الثلاثاء 23 فيفري 2021">
			<span class="post-title">
				عدد الثلاثاء 23 فيفري 2021			</span>
	</a>
	</p></div>
</div >
<div  class="post-1774 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="http://kawalisse.com/category/pdf/">أرشيف Pdf</a></span></div>			<a  title="عدد الاثنين 22 فيفري 2021" data-src="http://kawalisse.com/wp-content/uploads/2021/02/1936-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1936-86x64.jpg&quot;,&quot;210&quot;:&quot;1936-210x136.jpg&quot;,&quot;279&quot;:&quot;1936-279x220.jpg&quot;,&quot;357&quot;:&quot;1936-357x210.jpg&quot;,&quot;358&quot;:&quot;1936.jpg&quot;}}"					class="img-holder" href="http://kawalisse.com/2021/02/22/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-22-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="http://kawalisse.com/2021/02/22/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-22-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/" title="عدد الاثنين 22 فيفري 2021">
			<span class="post-title">
				عدد الاثنين 22 فيفري 2021			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_438150424 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[1798],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[8],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2e3bce3"}';</script>				<a href="#prev-438150424" class="btn-bs-pagination prev disabled" rel="prev" data-id="438150424"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a href="#next-438150424"  rel="next" class="btn-bs-pagination next"
				   data-id="438150424" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_922708334_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_922708334_2">
			<script>var bs_deferred_loading_bsd_relatedposts_922708334_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"35d588c"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-1798" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t6 sh-s9" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/27/%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%A7%D8%AD%D8%AF-28-%D9%81%D9%8A%D9%81%D8%B1%D9%8A-2021/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="http://kawalisse.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 3.0.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقع الويب الخاص بك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='1798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="bs-mix-listing-3-4-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-4"><div class=" bs-listing bs-listing-listing-mix-3-4 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t6 sh-s9 main-term-2">

		
							<a href="http://kawalisse.com/category/news/" class="main-link">
							<span class="h-text main-term-2">
								أخبار محلية							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-2 next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-4 clearfix ">
		<div class="item-inner">
			<div class="row-1">
					<div class="listing listing-modern-grid listing-modern-grid-3 clearfix columns-1 slider-overlay-simple-gr">
			<div class="post-1133 type-post format-image has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-2 bsw-350">
	<div class="item-content">
		<a  title="محسن من مدينة العلمة يتكفل بإقتناء خزان الأكسجين لمستشفى صروب الخثير" data-src="http://kawalisse.com/wp-content/uploads/2020/07/C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-538x430.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-210x136.jpeg&quot;,&quot;279&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-279x220.jpeg&quot;,&quot;357&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F-357x210.jpeg&quot;,&quot;538&quot;:&quot;C8344CDE-0BFE-4330-A6BB-B3D36C9A772F.jpeg&quot;}}"				class="img-cont" href="http://kawalisse.com/2020/07/15/%d9%85%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a5%d9%82%d8%aa%d9%86%d8%a7%d8%a1-%d8%ae%d8%b2%d8%a7/"></a>
		<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		<div class="content-container">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="http://kawalisse.com/category/news/">أخبار محلية</a></span></div><p class="title">			<a href="http://kawalisse.com/2020/07/15/%d9%85%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a5%d9%82%d8%aa%d9%86%d8%a7%d8%a1-%d8%ae%d8%b2%d8%a7/" class="post-title post-url">
				محسن من مدينة العلمة يتكفل بإقتناء خزان الأكسجين لمستشفى صروب الخثير			</a>
			</p>		<div class="post-meta">

							<a href="http://kawalisse.com/author/kawalisse/"
				   title="تصفح كاتب المقالات"
				   class="post-author-a">
					<i class="post-author author">
						kawalisse journale					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-15T18:33:33+02:00">يوليو 15, 2020</time></span>
				<a href="http://kawalisse.com/2020/07/15/%d9%85%d8%ad%d8%b3%d9%86-%d9%85%d9%86-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%a5%d9%82%d8%aa%d9%86%d8%a7%d8%a1-%d8%ae%d8%b2%d8%a7/#disqus_thread" title="ترك تعليق على: &quot;محسن من مدينة العلمة يتكفل بإقتناء خزان الأكسجين لمستشفى صروب الخثير&quot;" class="comments"><i class="fa fa-comments-o"></i> </a>		</div>
				</div>
	</div>
	</div >
	</div>
			</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-1124 type-post format-image has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الصناعيون والتجار ينتفضون في مدينة المال والاعمال" data-src="http://kawalisse.com/wp-content/uploads/2020/07/EE-OKX-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EE-OKX-86x64.jpg&quot;,&quot;210&quot;:&quot;EE-OKX-210x136.jpg&quot;,&quot;960&quot;:&quot;EE-OKX.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/07/14/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1-%d9%8a%d9%86%d8%aa%d9%81%d8%b6%d9%88%d9%86-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="http://kawalisse.com/2020/07/14/%d8%a7%d9%84%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1-%d9%8a%d9%86%d8%aa%d9%81%d8%b6%d9%88%d9%86-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84/" class="post-url post-title">
			الصناعيون والتجار ينتفضون في مدينة المال والاعمال		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-14T20:45:48+02:00">يوليو 14, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-1000 type-post format-video has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="تجار حي دبي التجاري بالعلمة يطالبون بعودة نشاطاتهم التجارية مع الحفاظ على الاجراءات الوقاية" data-src="http://kawalisse.com/wp-content/uploads/2020/06/بلدية-العلمة-750x470-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0644\u062f\u064a\u0629-\u0627\u0644\u0639\u0644\u0645\u0629-750x470-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0644\u062f\u064a\u0629-\u0627\u0644\u0639\u0644\u0645\u0629-750x470-1-210x136.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0644\u062f\u064a\u0629-\u0627\u0644\u0639\u0644\u0645\u0629-750x470-1.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2020/06/02/%d8%aa%d8%ac%d8%a7%d8%b1-%d8%ad%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%b9/"></a>
							</div>
		<p class="title">		<a href="http://kawalisse.com/2020/06/02/%d8%aa%d8%ac%d8%a7%d8%b1-%d8%ad%d9%8a-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%aa%d8%ac%d8%a7%d8%b1%d9%8a-%d8%a8%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a9-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8%d9%88%d9%86-%d8%a8%d8%b9/" class="post-url post-title">
			تجار حي دبي التجاري بالعلمة يطالبون بعودة نشاطاتهم التجارية مع الحفاظ&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-02T17:31:38+02:00">يونيو 2, 2020</time></span>
						</div>
			</div>
	</div >
	<div class="post-289 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="زوج يعتدي على طبیب داخل عیادة في سطیف" data-src="http://kawalisse.com/wp-content/uploads/2018/11/large-زوج-يعتدي-على-طبيب-داخل-عيادة-في-سطيف-17197-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/kawalisse.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;large-\u0632\u0648\u062c-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0637\u0628\u064a\u0628-\u062f\u0627\u062e\u0644-\u0639\u064a\u0627\u062f\u0629-\u0641\u064a-\u0633\u0637\u064a\u0641-17197-86x64.jpg&quot;,&quot;210&quot;:&quot;large-\u0632\u0648\u062c-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0637\u0628\u064a\u0628-\u062f\u0627\u062e\u0644-\u0639\u064a\u0627\u062f\u0629-\u0641\u064a-\u0633\u0637\u064a\u0641-17197-210x136.jpg&quot;,&quot;600&quot;:&quot;large-\u0632\u0648\u062c-\u064a\u0639\u062a\u062f\u064a-\u0639\u0644\u0649-\u0637\u0628\u064a\u0628-\u062f\u0627\u062e\u0644-\u0639\u064a\u0627\u062f\u0629-\u0641\u064a-\u0633\u0637\u064a\u0641-17197.jpg&quot;}}"						class="img-holder" href="http://kawalisse.com/2018/11/11/%d8%b2%d9%88%d8%ac-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%a8%db%8c%d8%a8-%d8%af%d8%a7%d8%ae%d9%84-%d8%b9%db%8c%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%b7%db%8c%d9%81/"></a>
							</div>
		<p class="title">		<a href="http://kawalisse.com/2018/11/11/%d8%b2%d9%88%d8%ac-%d9%8a%d8%b9%d8%aa%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d8%b7%d8%a8%db%8c%d8%a8-%d8%af%d8%a7%d8%ae%d9%84-%d8%b9%db%8c%d8%a7%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d8%b7%db%8c%d9%81/" class="post-url post-title">
			زوج يعتدي على طبیب داخل عیادة في سطیف		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-11-11T15:19:18+01:00">نوفمبر 11, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2 clearfix">
			<script>var bs_ajax_paginate_415892833 = '{"query":{"category":"2","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-4","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"next_prev","pagination-show-label":1,"columns":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_4_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2","pagination-show-label":1,"listing-settings":{"big-title-limit":"82","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"ad-active":false,"paginate":"next_prev","columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"78343f0"}';</script>				<a href="#prev-415892833" class="btn-bs-pagination prev disabled" rel="prev" data-id="415892833"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a href="#next-415892833"  rel="next" class="btn-bs-pagination next"
				   data-id="415892833" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 2</span>
			</div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-text-listing-1"><div class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t6 sh-s9 main-term-none">

		
							<span class="h-text main-term-none main-link">
						أحدث الأخبار					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none more_btn bs-slider-first-item">
			<div class="listing listing-text listing-text-1 clearfix columns-1">
		<div class="post-1798 type-post format-image has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-8">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-8"><a href="http://kawalisse.com/category/pdf/">أرشيف Pdf</a></span></div><p class="title">		<a href="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/" class="post-title post-url">
			عدد الاحد 28 فيفري 2021		</a>
		</p>		<div class="post-meta">

							<a href="http://kawalisse.com/author/kawalisse/"
				   title="تصفح كاتب المقالات"
				   class="post-author-a">
					<i class="post-author author">
						kawalisse journale					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-27T22:36:47+01:00">20 ساعة منذ</time></span>
				<a href="http://kawalisse.com/2021/02/27/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%ad%d8%af-28-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2021/#disqus_thread" title="ترك تعليق على: &quot;عدد الاحد 28 فيفري 2021&quot;" class="comments"><i class="fa fa-comments-o"></i> </a>		</div>
			</div>
	</div >
	<div class="post-1789 type-post format-image has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-8">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-8"><a href="http://kawalisse.com/category/pdf/">أرشيف Pdf</a></span></div><p class="title">		<a href="http://kawalisse.com/2021/02/25/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-25-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2020/" class="post-title post-url">
			عدد الخميس 25 فيفري 2021		</a>
		</p>		<div class="post-meta">

							<a href="http://kawalisse.com/author/kawalisse/"
				   title="تصفح كاتب المقالات"
				   class="post-author-a">
					<i class="post-author author">
						kawalisse journale					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-25T08:07:30+01:00">3 أيام منذ</time></span>
				<a href="http://kawalisse.com/2021/02/25/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-25-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2020/#disqus_thread" title="ترك تعليق على: &quot;عدد الخميس 25 فيفري 2021&quot;" class="comments"><i class="fa fa-comments-o"></i> </a>		</div>
			</div>
	</div >
	<div class="post-1784 type-post format-image has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-8">
	<div class="item-inner">
		<div class="term-badges floated"><span class="term-badge term-8"><a href="http://kawalisse.com/category/pdf/">أرشيف Pdf</a></span></div><p class="title">		<a href="http://kawalisse.com/2021/02/23/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-24-%d9%81%d9%8a%d9%81%d8%b1%d9%8a/" class="post-title post-url">
			عدد الاربعاء 24 فيفري 2021		</a>
		</p>		<div class="post-meta">

							<a href="http://kawalisse.com/author/kawalisse/"
				   title="تصفح كاتب المقالات"
				   class="post-author-a">
					<i class="post-author author">
						kawalisse journale					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2021-02-23T21:42:53+01:00">5 أيام منذ</time></span>
				<a href="http://kawalisse.com/2021/02/23/%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a7%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-24-%d9%81%d9%8a%d9%81%d8%b1%d9%8a/#disqus_thread" title="ترك تعليق على: &quot;عدد الاربعاء 24 فيفري 2021&quot;" class="comments"><i class="fa fa-comments-o"></i> </a>		</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination more_btn main-term-none clearfix">
			<script>var bs_ajax_paginate_616241772 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"","ad-active":0,"paginate":"more_btn","pagination-show-label":0,"columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":1,"pagination-show-label":false,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"1","author":"1","date":"1","date-format":"readable","view":"0","share":"0","comment":"1","review":"1"}},"ad-active":false,"paginate":"more_btn","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7773d25","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a href="#next-616241772"  rel="next" class="btn-bs-pagination" data-id="616241772"
				   title="تحميل المزيد من المشاركات">
			<span class="loading" style="display: none;">
				<i class="fa fa-refresh fa-spin fa-fw"></i>
			</span>
					<span class="loading" style="display: none;">
				جار التحميل ...			</span>

					<span class="loaded txt">
				تحميل المزيد من المشاركات			</span>

					<span class="loaded icon">
				<i class="fa fa-angle-down" aria-hidden="true"></i>
			</span>

					<span class="no-more" style="display: none;">
				لا مزيد من المشاركات 
			</span>

				</a>

				</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href = "https://www.facebook.com/kawalisse.dz" class="item-link" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-name" > Facebook</span> <span class="item-title-join" > Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href = "https://twitter.com/kawalisse.dz" class="item-link" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-name" > Twitter</span> <span class="item-title-join" > Join us on Twitter</span> </a> </li> <li class="social-item youtube"> <a href = "" class="item-link" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-name" > Youtube</span> <span class="item-title-join" > Join us on Youtube</span> </a> </li> <li class="social-item instagram"> <a href = "https://instagram.com/kawalisse.dz" class="item-link" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-name" > Instagram</span> <span class="item-title-join" > Join us on Instagram</span> </a> </li> 			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-127" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-127"><a href="http://kawalisse.com/"><i class="bf-icon  fa fa-home"></i>الصفحة الرئيسية</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-128"><a href="http://kawalisse.com/category/news-local/">أخبار وطنية</a></li>
<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-129"><a href="http://kawalisse.com/category/world/">الدولي</a></li>
<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-130"><a href="http://kawalisse.com/category/sport/">رياضة</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - يومية كواليس. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Design: <a href="www.horizonstudio.art?ref=">Horizon Studio</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"http:\/\/kawalisse.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"http:\/\/kawalisse.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-6","boxed":"boxed"},"ajax_url":"http:\/\/kawalisse.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/kawalisse.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
		<div class="rh-cover noscroll gr-3" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							تسجيل الدخول						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://kawalisse.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_99369_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://kawalisse.com/admincp/" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>مرحبا، تسجيل الدخول إلى حسابك.</p>
					</div>
											<div class="login-field social-login-buttons clearfix">
														<ul class="items-count-3">
																	<li class="item-1">
												<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F&provider=Facebook"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
											</li>
																		<li class="item-2">
												<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F&provider=Google"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Google		</a>
											</li>
																		<li class="item-3">
												<a
			rel="nofollow"
			href="http://kawalisse.com/admincp/?action=wordpress_social_authenticate&mode=login&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F&provider=Twitter"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Twitter		</a>
											</li>
																</ul>
							<div class="or-wrapper"><span
										class="or-text">Or</span></div>
						</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_99369_user_login" class="input"
						       value="" size="20"
						       placeholder="اسم المستخدم أو البريد الالكتروني..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_99369_user_pass"
						       class="input"
						       value="" size="20" placeholder="كلمة المرور..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://kawalisse.com/admincp/?action=lostpassword&redirect_to=http%3A%2F%2Fkawalisse.com%2F2021%2F02%2F27%2F%25D8%25B9%25D8%25AF%25D8%25AF-%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AD%25D8%25AF-28-%25D9%2581%25D9%258A%25D9%2581%25D8%25B1%25D9%258A-2021%2F"
						   class="go-reset-panel">نسيت كلمة المرور؟</a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_99369_rememberme"
							       value="forever"  />
							<label class="remember-label">تذكرني</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="تسجيل الدخول"/>
						<input type="hidden" name="redirect_to" value="http://kawalisse.com/2021/02/27/%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%A7%D8%AD%D8%AF-28-%D9%81%D9%8A%D9%81%D8%B1%D9%8A-2021/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-right"></i> تسجيل الدخول</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>استعادة كلمة المرور الخاصة بك.</p>
						<p>كلمة المرور سترسل إليك بالبريد الإلكتروني.</p>
					</div>
										<form name="lostpasswordform" id="form_99369_lostpasswordform"
					      action="http://kawalisse.com/admincp/?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="اسم المستخدم أو البريد الالكتروني..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="إرسال كلمة المرور"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://kawalisse.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://kawalisse.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://kawalisse.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://kawalisse.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://kawalisse.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://kawalisse.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://kawalisse.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://kawalisse.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-28 23:01:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"You are probably offline.":["\u0641\u064a \u0627\u0644\u063a\u0627\u0644\u0628 \u0623\u0646\u062a \u063a\u064a\u0631 \u0645\u062a\u0635\u0644 \u0628\u0627\u0644\u0625\u0646\u062a\u0631\u0646\u062a."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0641\u0634\u0644 \u0631\u0641\u0639 \u0627\u0644\u0648\u0633\u0627\u0626\u0637. \u0625\u0630\u0627 \u0643\u0627\u0646\u062a \u0647\u0630\u0647 \u0635\u0648\u0631\u0629 \u0623\u0648 \u0644\u0642\u0637\u0629 \u0643\u0628\u064a\u0631\u0629\u060c \u0641\u064a\u0631\u062c\u0649 \u0625\u0639\u0627\u062f\u0629 \u062a\u0635\u063a\u064a\u0631\u0647\u0627 \u0648\u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."],"The response is not a valid JSON response.":["\u0627\u0644\u0627\u0633\u062a\u062c\u0627\u0628\u0629 \u0644\u0627 \u062a\u0645\u062b\u0644 \u0631\u062f JSON \u0635\u062d\u064a\u062d."],"An unknown error occurred.":["\u062d\u062f\u062b \u062e\u0637\u0623 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://kawalisse.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "71d1c48134" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://kawalisse.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://kawalisse.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://kawalisse.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='http://kawalisse.com/wp-content/bs-booster-cache/514fd496ef660d3650ec023c3daa5de0.js?ver=5.6.2' id='bs-booster-js'></script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>